Warning: count(): Parameter must be an array or an object that implements Countable in /membri/lotar/wiki/lib/plugins/data/syntax/entry.php on line 166

Warning: count(): Parameter must be an array or an object that implements Countable in /membri/lotar/wiki/lib/plugins/data/syntax/entry.php on line 166

Warning: count(): Parameter must be an array or an object that implements Countable in /membri/lotar/wiki/lib/plugins/data/syntax/entry.php on line 166

Warning: count(): Parameter must be an array or an object that implements Countable in /membri/lotar/wiki/lib/plugins/data/syntax/entry.php on line 166

Warning: count(): Parameter must be an array or an object that implements Countable in /membri/lotar/wiki/lib/plugins/data/syntax/entry.php on line 166

AR System Message Catalog

ARERR [36] The database is not the expected version (may need to run upgrade program).


Product:
AR System server
Description:
Server messages and notifications
Type:
Error
Number:
36


AR System server (arserverd) expects a different version of the AR System database from the version being referenced. AR System server cannot run against an unknown version of AR System database.



<= Go back

  • bmc/remedy/message-catalog/36.txt
  • Last modified: 5 years ago
  • by Giuseppe Di Terlizzi